check 3d gpu
바로가기
왼쪽 메뉴로 이동
본문으로 이동

어도비 플래시 플레이어 신규 취약점 패치…업데이트 필수

2018년 02월 08일(목)
공유하기

구글+구글+ 카카오톡카카오톡 카스카스 라인라인 밴드밴드 URL복사URL복사

URL 복사

아래의 URL을 길게 누르면 복사하실수 있습니다.

Adobe.jpg
어도비사는 플래시 플레이어에 영향을 주는 취약점을 해결한 보안 업데이트를 발표했다.

취약한 버전을 사용 중인 개발 담당자 및 이용자는 해결 방안에 따라 최신 버전으로 업데이트후 사용해야 한다.

이번 취약점은 원격 코드 실행으로 이어질 수 있는 Use-After-Free 취약점(CVE-2018-4877, CVE-2018-4878)이다.

윈도우, 맥, 리눅스 환경의 어도비 플래시 플레이어 데스크탑 런타임 사용자는 28.0.0.161 버전으로 업데이트를 적용해야 한다.

구글 크롬 사용자는 자동으로 최신 업데이트 버전을 적용하고 윈도우 10과 8.1에서 MS엣지, IE 11에 플래시 플레이어를 설치한 사용자는 자동으로 최신 업데이트를 적용하면 된다.

★정보보안 대표 미디어 데일리시큐!★

길민권 기자 mkgil@dailysecu.com

전체선택후 복사하여 주세요. 닫기