check 3d gpu
바로가기
왼쪽 메뉴로 이동
본문으로 이동

사이버 공격자들, Samba 취약점 악용해 시스템 공격…주의

2017년 06월 15일(목)
공유하기

구글+구글+ 카카오톡카카오톡 카스카스 라인라인 밴드밴드 URL복사URL복사

URL 복사

아래의 URL을 길게 누르면 복사하실수 있습니다.

s-1.jpg
최근 사이버 공격자들이 Samba의 알려진 보안취약점을 악용해 취약한 시스템에 암호 통화 마이닝 프로그램을 설치하고 있는 것으로 드러났다.

Samba는 5월 25일에 이 취약점에 대한 패치를 발표했다. 수만 대의 리눅스 시스템이 여전히 패치되지 않은 버전의 Samba를 실행하고 있는 상황이다.

Samba는 SMB 프로토콜을 사용해 윈도우와 리눅스 컴퓨터간에 파일 및 프린트 공유를 허용하는 상호 운용 프로그램이다.

최근 워너크라이 랜섬웨어 공격은 윈도 SMB 구현 취약점을 악용해 확산됐다.

[2017. 6. 12. SANS Korea / www.itlkorea.kr]

★정보보안 대표 미디어 데일리시큐!★


길민권 기자 mkgil@dailysecu.com

전체선택후 복사하여 주세요. 닫기

1개의 의견이 있습니다.
profile photo
gytni 2017-06-19 10:20:00    
안녕하세요, 글 잘 보았습니다. 

한 번 방문해주세요~ ^^

랜섬웨어, 악성코드 특징 대응 방안 제공

http://gytni.com/new_gytni/processdb.php?mode=malware
1.***.***.211
삭제